Teonanacatl

Aqui discutimos micologia amadora e enteogenia.

Cadastre-se para virar um membro da comunidade! Após seu cadastro, você poderá participar deste site adicionando seus próprios tópicos e postagens.

Contaminado Bolos contaminados na fase de frutificação

guaxinim

Hifa
Cadastrado
29/04/2019
Mensagens
18
Reputação
0
Pontos de reações
13
Pontos
5
Olá, fórum! Estou precisando de uma ajuda pra combater um probleminha aqui.
Cultivo cubensis usando milho de pipoca como substrato. Nada fora do comum: cozinho o milho, coloco em potes de vidro e esterilizo, inoculo, espero colonizar por completo, abro os potes, separo os grãos e coloco-os em fôrmas (nesse caso, potes de sorvete), cubro com um pouco de vermiculita, aguardo alguns dias para o micélio se reestruturar em um "bolão" e, por fim, coloco as fôrmas dentro do terrário.
O problema é que todos os quatro últimos "bolões" apresentaram a mesma contaminação na etapa de frutificação: um micélio branco com aparência de espuma, coberto por uma fina camada de mofo verde. Imagino que seja duende verde, mas não sou especialista — na foto em anexo dá pra ver bem.
Uma particularidade que percebi nessas contaminações é a seguinte: ela quase sempre ocorre ou no casing de vermiculita, ou na base dos bolos. Os bolos, aliás, estão extremamente gosmentos na parte de baixo e úmidos no geral.
Frente a tudo isso, tenho algumas hipóteses a respeito das origens da contaminação:
  1. Vermiculita contaminada: Sempre guardei ela na cozinha, sempre usei sem esterilizar no microondas e nunca tive problemas — mas talvez não tenha tido problemas até então apenas por muita sorte.
  2. Pouca ventilação e muita umidade nas fôrmas: Mesmo que eu cubra a abertura dos potes de sorvete com plástico filme e faça vários furos, o volume do substrato (500g de pipoca) talvez dificulte a ventilação no fundo deles. Isso poderia ocasionar um enfraquecimento do micélio e, ao mesmo tempo, um maior conforto pro desenvolvimento do mofo, o que por sua vez promove a secreção de metabólitos (o famoso mijo de micélio), deixando a base dos bolos com esse aspecto gosmento e úmido apesar da ventilação do terrário.
Me preocupei também com a esterilidade de meus carimbos e seringas, mas acho que se os problemas fossem esporos contaminados, eu já teria descoberto antes da colonização se completar dentro dos potes. Pela mesma razão, descarto a princípio a hipótese de o substrato estar contaminado. A perlita também é digna de atenção, especialmente porque uso a mesma há quase dois anos, porém sempre fiz questão de lavá-la com alvejante dissolvido em água de vez em quando.
Se vocês tiverem alguma sugestão, ideia ou observação, por favor compartilhem. Vão me ajudar imensamente!
Qualquer dúvida, é só perguntar também.
Desejo a tod@s um ótimo cultivo!
 

Anexos

  • contaminação.jpg
    contaminação.jpg
    505.8 KB · Visualizações: 19

Texugo

.
Membro da Staff
Cultivador Confiável
Cadastrado
02/05/2019
Mensagens
810
Soluções
6
Reputação
6
Pontos de reações
2,987
Pontos
8
É difícil responder apenas com essas informações.

Talvez não tenha esperado o milho colonizado 100%.

Talvez estejam ficando esporos no interior do milho. (Se não estiver tindalizando).
 
Upvote 2
Top