Teonanacatl

Aqui discutimos micologia amadora e enteogenia.

Cadastre-se para virar um membro da comunidade! Após seu cadastro, você poderá participar deste site adicionando seus próprios tópicos e postagens.

Problemático/Abandonado 1º Cultivo PK-TEK

Diário de cultivo problemático ou abandonado.

Finganforn

Primórdia
Cadastrado
22/04/2016
Mensagens
563
Reputação
5
Pontos de reações
1,732
Pontos
22
Realmente estava com a temperatura bem alta. Somando-se até 3° que o micélio produz, eles estavam a 38°, temperatura muito acima da recomendada. Ainda bem que você viu e agiu logo.
 

Luke

Hifa
Cadastrado
15/03/2017
Mensagens
45
Reputação
0
Pontos de reações
127
Pontos
8
Realmente estava com a temperatura bem alta. Somando-se até 3° que o micélio produz, eles estavam a 38°, temperatura muito acima da recomendada. Ainda bem que você viu e agiu logo.

O micélio ficou +/- 5 dias nessa temperatura espero que eu não tenha prejudicado eles :C
 

Finganforn

Primórdia
Cadastrado
22/04/2016
Mensagens
563
Reputação
5
Pontos de reações
1,732
Pontos
22
Se ele não amarelou ou não excretou xixi, então acho que não o prejudicou.
 

Luke

Hifa
Cadastrado
15/03/2017
Mensagens
45
Reputação
0
Pontos de reações
127
Pontos
8
ATUALIZANDO CULTIVO

Dia 03/04 fiz uma tentativa de cultivo em alpiste. Inoculei em 5 copos americanos e quase 20 dias depois da inoculação surgiu uma rede de lindas hifas fique bastante surpreso que tenha dados certo

DSC_0493.JPG

17/04 Um dos meus 5 bolos colonizou 100% deixei ele na incubadora por mais 5 dias para o micélio colonizar o interior do bolo. Todos os outros que estagnaram voltaram a se desenvolver depois que o aquecedor foi desligado, um deles já está quase 100% e outro 50% colonizados

DSC_0500.JPG DSC_0499.JPG

Hoje 22/04 retirei o bolo que estava completamente colonizado pelo micélio e aniversariei em um terrário que fiz a partir de um galão de água de 20L

DSC_0490.JPG DSC_0491.JPG

Foi uma madrugada muito produtiva, estou realmente feliz com o resultado :D
 
Última edição:

ExPoro

Psiconauta Apaixonado. Enteogenista Floyd-Gospel.
Cultivador Confiável
Cadastrado
14/04/2015
Mensagens
3,262
Soluções
1
Reputação
30
Pontos de reações
9,110
Pontos
49
Dia 03/04 fiz uma tentativa de cultivo em alpiste. Inoculei em 5 copos americanos e quase 20 dias depois da inoculação surgiu uma rede de lindas hifas fique bastante surpreso que tenha dados certo

Parece contaminação. :(

Todos os outros que estagnaram voltaram a se desenvolver depois que o aquecedor foi desligado, um deles já está quase 100% e outro 50% colonizados

Sabe esse da foto esquerda que parece 100%? Então, tá vendo essa linha amarelada que divide um micélio mais branquinho e denso de um menos branquinho e mais transparente? Pode ser uma zona de fronteira entre o micélio do cubensis e um fungo contaminante. Mas agora que aniversariou e pôs no terrário, vê o que vai dar com os frutos. Apenas não tire carimbos e evite compartilhar o terrário com bolos saudáveis. Pode tentar colocar este em uma garrafa Pet. :coffee:
 

Luke

Hifa
Cadastrado
15/03/2017
Mensagens
45
Reputação
0
Pontos de reações
127
Pontos
8
Parece contaminação. :(

As hifas parecem mais densas está um pouco mais característico de cubensis, logo mais eu postarei foto da evolução do micélio e espero que não seja contaminação . Inclusive um dos 5 copos de alpiste eu perdi por causa de contaminação :C

Sabe esse da foto esquerda que parece 100%? Então, tá vendo essa linha amarelada que divide um micélio mais branquinho e denso de um menos branquinho e mais transparente? Pode ser uma zona de fronteira entre o micélio do cubensis e um fungo contaminante. Mas agora que aniversariou e pôs no terrário, vê o que vai dar com os frutos. Apenas não tire carimbos e evite compartilhar o terrário com bolos saudáveis. Pode tentar colocar este em uma garrafa Pet. :coffee:

Esse bolo eu não aniversariei eu montei um casing para teste. Mas fico muito grato por você me dizer isso pois sábado eu vou coloca-lo em um terrário, mas já devido a sua bela observação eu colocarei ele isolado do bolo que aniversariei no dia 22/04. @ExPoro muito obrigado novamente pela sua atenção e observação.
 
Cadastrado
22/03/2017
Mensagens
42
Reputação
0
Pontos de reações
166
Pontos
14
Hoje 22/04 retirei o bolo que estava completamente colonizado pelo micélio e aniversariei em um terrário que fiz a partir de um galão de água de 20L

100806-7c3884c08cd9c8dcdd7ce6be38d24bb1.jpg 100810-62ef8c8bf977b1ee76ba61ba897bff56.jpg

Foi uma madrugada muito produtiva, estou realmente feliz com o resultado :D

Parabéns pelo andamento do cultivo meu colega @Luke , que venham belos frutos!!

Pude notar, no entanto, que o prato que você usou para colocar a vermiculita e o bolo aniversariado é um tanto desproporcional para o tamanho do bolo, procure utilizar pratos ou outros tipos de suportes menores, que ocupem uma área menor do seu terrário, pois quanto mais visível estiverem as pedrinhas de argila e a água do fundo do terrário, mais umidade você terá em seu ambiente controlado. :ler::)
 

Luke

Hifa
Cadastrado
15/03/2017
Mensagens
45
Reputação
0
Pontos de reações
127
Pontos
8
@KoopaTroopa obrigado e estou rezando por isso. o meu bolo estava com início de cobweb e hoje consegui fazer a remoção de cobweb presente com água oxigenada 10%

Pude notar, no entanto, que o prato que você usou para colocar a vermiculita e o bolo aniversariado é um tanto desproporcional para o tamanho do bolo, procure utilizar pratos ou outros tipos de suportes menores, que ocupem uma área menor do seu terrário, pois quanto mais visível estiverem as pedrinhas de argila e a água do fundo do terrário, mais umidade você terá em seu ambiente controlado. :ler::)

Agradeço pela dica desde já. Inclusive eu montei um outro terrário feito de uma caixa organizadora que eu estava querendo montar a um tempo e hoje criei vergonha na cara e fiz isso. Espero que pelo espaço maior ajude mais na umidade. O que você acha ? se não eu mudo o suporte do bolo também
 

Luke

Hifa
Cadastrado
15/03/2017
Mensagens
45
Reputação
0
Pontos de reações
127
Pontos
8
@ExPoro hoje eu tirei uma foto do alpiste. O micélio do centro superior eu tenho certeza ser de cubensis o outro micélio que tem a maior área colonizada seria mesmo contaminação?
DSC_0517.JPG
 

ExPoro

Psiconauta Apaixonado. Enteogenista Floyd-Gospel.
Cultivador Confiável
Cadastrado
14/04/2015
Mensagens
3,262
Soluções
1
Reputação
30
Pontos de reações
9,110
Pontos
49
Parece que sim, mas não tenho certeza sobre esse padrão... Algum membro mais experiente pode ajudar? :coffee:
 

Ecuador

Artífice esporulante
Membro da Staff
Cultivador Confiável
Cadastrado
22/12/2007
Mensagens
8,867
Soluções
1
Reputação
85
Pontos de reações
20,758
Pontos
98

Luke

Hifa
Cadastrado
15/03/2017
Mensagens
45
Reputação
0
Pontos de reações
127
Pontos
8
ATUALIZANDO CULTIVO

Boa tarde hoje dia 11/05 fazem exatamente 20 dias que aniversariei o bolo, porém não surgiu nenhum sinal de pins até o presente momento. Eu acabei montando um outro terrário feito de uma caixa organizadora estou conseguindo manter a temperatura á 26ºC.

Juntamente a esse bolo eu coloquei outro bolo feito no alpiste que aniversariei 09/05 e também um casing aniversariado dia 28/04 o casing também não apresentou nenhum pin.

Eu gostaria da ajuda de vocês para entender meus possíveis erros para corrigi-los na montagem do terrário.

Há furos nas quatro partes do terrário
DSC_0592.JPG

A bomba de aquário eu desliguei pois me disseram que poderia ser excesso de O2 no terrário e que a quantidade de furos já seria o suficiente para isso.

Em relação as manchas alaranjas no casing me disseram que pode ser um excremento micelial devido ao alto teor de O2

DSC_0597.JPG

Obrigado a todos pela atenção :D
 
Última edição por um moderador:

ExPoro

Psiconauta Apaixonado. Enteogenista Floyd-Gospel.
Cultivador Confiável
Cadastrado
14/04/2015
Mensagens
3,262
Soluções
1
Reputação
30
Pontos de reações
9,110
Pontos
49
Nunca tinha ouvido falar em excesso de oxigênio... Por mim, ligaria a bombinha de ar de aquário de novo. :coffee:
 

Brovis

Hifa
Cadastrado
11/06/2016
Mensagens
30
Reputação
0
Pontos de reações
74
Pontos
8
Cara... boa sorte ai no cultivo e continue na persistência que os frutos virão.

Quanto ao excesso de O2 acho que não tem problema não até pq seria O2 atmosférico né, com concentração quase estável.

No geral o pessoal usa a bomba ligada mesmo.

Bons trabalhos ai o/
 
Última edição por um moderador:

Luke

Hifa
Cadastrado
15/03/2017
Mensagens
45
Reputação
0
Pontos de reações
127
Pontos
8
Nunca tinha ouvido falar em excesso de oxigênio... Por mim, ligaria a bombinha de ar de aquário de novo. :coffee:

Vlw, pela ajuda @ExPoro irei re-ligar a minha bomba novamente

Cara... boa sorte ai no cultivo e continue na persistência que os frutos virão.
Quanto ao excesso de O2 acho que não tem problema não até pq seria O2 atmosférico né, com concentração quase estável.
No geral o pessoal usa a bomba ligada mesmo.

Bons trabalhos ai o/

Muito obrigado @Brovis estou persistindo ao máximo com meus cultivos, até o presente nenhum fruto, mas estou com grandes expectativas.

Obrigado a todos pela atenção ^^
 
Top