Em Andamento PFtek 047 (1o cultivo)

Mrrn

Hifa
Membro Ativo
Salv salv a todos. Por estar somente com celular demorei um pouco a passar as ideias do meu 1º cultivo. Pois ai vai pra nois!
Seguindo alguns aprendizados e passos do esporos no ar e lendo/estudando bastante relatos aqui mesmo do forum comecei meu cultivo... no momento fazem 24 dias que estao na incubadora. Pretendo aniversariar daqui 2ou3dias.

upload_2018-10-13_14-19-12.jpeg
Foto da bagunça. 19/09/18
(Sim, estou fazendo dentro de um armario)

==================
DIÁRIO DE CULTIVO
==================

STRAIN: TKSss
PROCEDÊNCIA: [sem menção a loja de esporos - moderação]

---------------------------------------------
SUBSTRATO PARA COLONIZAÇÃO:
---------------------------------------------
(X) PF TEK (2V + 1FAI + 1A)

Método de preparação e esterilização do substrato:
Seguindo os passos do esporos no ar.
Misturei agua mineral + vermiculita expandida + arroz integral (triturado). Preenxi 90% dos copos PP5 de 500ml, fechei com papel aluminio e fita isolante e apos outra camada de papel aluminio. Foi para PP por 1h. De 1 dia pro outro abri a PP e parti pra inoculacao.

ED77EE03-F5BE-4924-A2FA-3B96C3DD920E.jpeg
-------------------------------------------------
INOCULAÇÃO: Data 20 / 9 / 18
-------------------------------------------------
(X) Seringa Multiesporos
( ) Cultura Líquida
( ) Outro: _________________

(Agua destilada + carimbo + pote de coleta laboratorio)
Utilizei 1/2 carimbo e fiz 5 seringas de 20ml ao total. Deixei 1 separada dentro da incubadora 28~29ºc por 24h antes de inocular. Esterilizando com isqueiro entre 1 copo e outro.

INCUBADORA:
*Cx termica 30l
*garrafa vidro 1,5l
*aquecedor aquario 50w
*termostato (programado para ligar aquecedor 28,0 e desligar 28,3 (ja faz que a temperatura interna eleve ate 29,1)).
*termometro + higrômetro
E5369A10-7AC3-4F6D-81AC-AC13A1651B7C.jpeg

GloverBox?
( ) Sim (x) Não

......

44208816-CA01-4C36-94C6-870CC98608C7.jpeg
Dia 30/09/18

upload_2018-10-13_14-14-57.jpeg
Dia 06/10/18
(6copos se desenvolvem mt bem e 2 nao)


Substrato 100% colonizado Data (13/10/18 ainda nao).

upload_2018-10-13_14-17-17.jpeg
---------
TERRARIO:
---------
Ainda estou em testes no me terrario.

Materil utilizado:
Cx organizadora 50l.
Umidificador usb.
Oxigenador aquario.
Termômetro + higrômetro
Lâmpada led usb (colado na tampa pelo lado externo).
Temporizador analogico programado 15min ligado 45min desligado a cada 1h.

upload_2018-10-13_14-37-49.jpeg
-----------
No momento 13/10/18
*estou com os copos 80~90% colonizados (tive 1 contaminado, ja descartado).
*estou em teste no meu terrario.
*estou com 2 potes de cultura liquida feito com agua de coco de caixinha + carimbo de albino A+, dentro da incubadora. Pretendo fazer PFTek dentro de saco plastico na PP ainda esse final de semana.
upload_2018-10-13_14-45-39.jpeg

...........
Nao sei se consegui lancar as ideias corretamente e organizado ai pra que todos entendam.
Tenho e tive algumas dificudades de postagem por esta somente com celular. Desculpem qqer erro de portugues ai.
Qqer duvidas ou detalhes estou ai a dispocao.
Se puderem passar algumas dicas/ideias to qerendo aprender.
Postarei mais fotos assim que possivel e caso alguem queira.
Obrigado pelo espaco, mt luz e paz a tds _/\_
 

Anexos

Editado por um moderador:

Mrrn

Hifa
Membro Ativo
Salv salv... hj em montagem e teste do terrario notei 3 “problemas”.
1º - balhulho mt alto do oxigenador. upload_2018-10-13_19-50-41.jpeg
Coloquei ele dentro de um pano de licra enrolado... amenizou 50% do barulho. Mas procuro ajuda e ideias do que posso fazer.
upload_2018-10-13_19-53-26.jpeg

Meu terrario esta assim no momento.
upload_2018-10-13_19-55-10.jpeg

Se puderem me darem uma luz e dicas agradeço.

2º - temperatura acima de 24ºc dentro do terrario. Fiz 4 furos com serra copo no fundo do armario, mas mesmo assim temperatura fica acima de 23ºc... estou pensando em colocar cooler de computador nesses furos do fundo...

upload_2018-10-13_20-41-29.jpegAcima esta termometro da incubadora.
Abaixo esta termometro do terrario.
Estao fixado na parte externa do armario para que eu possa monitorar melhor.

Hj com 23 dias de incubadora esta assim:
upload_2018-10-13_20-33-28.jpeg

upload_2018-10-13_20-34-0.jpeg

3º - Estou com duvidas qt tempo ainda posso deixar na incubadora, se posso retirar ele antes de 100% formado, se tem limite de tempo a deixar dentro da incubadora.
Acho que eu deveria ter inoculado alem de 4 furos na parte superior, tb ao menos 2x na parte de baixo do copo (aproveitando que sao de plastico), ja que sao de 500ml (mt grande). (Marinheiro de 1ª viajem).
 

Anexos

WoD

Hifa
Membro Ativo
Eu também tive problema com o volume do oxigenador. No meu caso, eu abri e tentei entender o que acontece e deu certo:

1) Desparafuse a bomba de oxigênio. Sem a tampa, coloque em em cima de uma superfície e ligue para que você compreenda como ele funciona. Você vai ver que a tomada está ligada a um componente que tem duas pontas pretas. Do outro lado tem uma peça de metal. Quando você liga, essa peça de metal fica caminhando de uma dessas pontas pretas até a outra. A outra ponta da peça de metal está ligada a uma borrachinha que suga e empurra o ar pela mangueirinha. Dica: ligue veja e então releia este tópico. Ou seja, as duas pontinhas pretas são imãs que são energizados em ordem diferente. Quando um energiza, a ponta de metal vai até ele. Quando o outro energiza (e o anterior se desenergiza) a ponta de metal muda de posição. Este movimento faz com que a borrachinha na outra ponta seja puxada, e sugue o ar por vácuo. Quando o outro imã se energiza, a borrachinha é empurrada e por sua vez, empurra o ar para dentro da mangueira.
2) No meu caso, a peça onde os dois imãs ficam não está bem colada a base e o componente de metal acaba batendo nos imãs, causando desgaste a longo prazo e este barulho infernal. Eu desparafusei este componente da base e botei uns calços que ajudaram bastante, mas não resolveram definitivamente o problema. O que estou fazendo é deixando a bomba aberta. Quando ela faz o danado do barulho, eu tiro a tampa e empurro esse componente com os dedos para trás, afastando da pecinha de metal e impedindo que os dois se toquem. Daí, ele só faz esse barulho quando eu mexo no oxigenador ou dou alguma sacolejada maior.

Observação importante: no meu problema, o som muito alto saia da bomba e não da ponta da pedra porosa. A pedra porosa, vai produzir pressão devido a saída de ar então se ela ficar em contato com vidro, ou com o próprio terrário, a vibração será passada para este componente e o som pode se tornar ainda maior.

Se precisar de mais suporte, o vídeo abaixo ensina a fazer uma bomba caseira. Pule pros momentos finais onde o rapaz explica como a engenhoca funciona.
View: https://www.youtube.com/watch?v=p7bfgIhQD4A

Se você tiver mais paciência do que eu, você pode levar sua bomba no local onde comprou e mostrar ao rapaz que ela está fazendo mais barulho do que deveria. Eles vão trocar por outra.
__________________

Tá mantendo qual temperatura na incubação? Quanto maior perto de 30° mais rápido o processo. Não passar de 32°, sob risco de dano ao micélio.

Teus copos são um pouco mais longos do que a maioria dos que são usados aqui, então um tempo maior é aguardado. Sem essa de limite de tempo, o risco de deixar mais tempo é só de contaminação, mas quanto mais desenvolvidos, menor é esse risco. Entende o contraponto? Se você deixar mais tempo, você dá mais chance deles desenvolverem alguma contaminação, mas por outro lado o fato deles estarem quase que completamente desenvolvidos diminui esse mesmo risco. Moral da história, segura a onda e aguarda. Aniversariar antes do tempo vai diminuir tua produção.
__________________

No mais parabéns pela montagem do terrário. Tá bonitão.

Esses problemas aparecem e são assim mesmo cara. Fazem parte do desafio, e na minha opinião, da diversão.

Abraços e boa sorte.
 
Última edição:

Mrrn

Hifa
Membro Ativo
Eu também tive problema com o volume do oxigenador. No meu caso, eu abri e tentei entender o que acontece e deu certo:

1) Desparafuse a bomba de oxigênio. Sem a tampa, coloque em em cima de uma superfície e ligue para que você compreenda como ele funciona. Você vai ver que a tomada está ligada a um componente que tem duas pontas pretas. Do outro lado tem uma peça de metal. Quando você liga, essa peça de metal fica caminhando de uma dessas pontas pretas até a outra. A outra ponta da peça de metal está ligada a uma borrachinha que suga e empurra o ar pela mangueirinha. Dica: ligue veja e então releia este tópico. Ou seja, as duas pontinhas pretas são imãs que são energizados em ordem diferente. Quando um energiza, a ponta de metal vai até ele. Quando o outro energiza (e o anterior se desenergiza) a ponta de metal muda de posição. Este movimento faz com que a borrachinha na outra ponta seja puxada, e sugue o ar por vácuo. Quando o outro imã se energiza, a borrachinha é empurrada e por sua vez, empurra o ar para dentro da mangueira.
2) No meu caso, a peça onde os dois imãs ficam não está bem colada a base e o componente de metal acaba batendo nos imãs, causando desgaste a longo prazo e este barulho infernal. Eu desparafusei este componente da base e botei uns calços que ajudaram bastante, mas não resolveram definitivamente o problema. O que estou fazendo é deixando a bomba aberta. Quando ela faz o danado do barulho, eu tiro a tampa e empurro esse componente com os dedos para trás, afastando da pecinha de metal e impedindo que os dois se toquem. Daí, ele só faz esse barulho quando eu mexo no oxigenador ou dou alguma sacolejada maior.

Observação importante: no meu problema, o som muito alto saia da bomba e não da ponta da pedra porosa. A pedra porosa, vai produzir pressão devido a saída de ar então se ela ficar em contato com vidro, ou com o próprio terrário, a vibração será passada para este componente e o som pode se tornar ainda maior.

Se precisar de mais suporte, o vídeo abaixo ensina a fazer uma bomba caseira. Pule pros momentos finais onde o rapaz explica como a engenhoca funciona.
View: https://www.youtube.com/watch?v=p7bfgIhQD4A

Se você tiver mais paciência do que eu, você pode levar sua bomba no local onde comprou e mostrar ao rapaz que ela está fazendo mais barulho do que deveria. Eles vão trocar por outra.
__________________

Tá mantendo qual temperatura na incubação? Quanto maior perto de 30° mais rápido o processo. Não passar de 32°, sob risco de dano ao micélio.

Teus copos são um pouco mais longos do que a maioria dos que são usados aqui, então um tempo maior é aguardado. Sem essa de limite de tempo, o risco de deixar mais tempo é só de contaminação, mas quanto mais desenvolvidos, menor é esse risco. Entende o contraponto? Se você deixar mais tempo, você dá mais chance deles desenvolverem alguma contaminação, mas por outro lado o fato deles estarem quase que completamente desenvolvidos diminui esse mesmo risco. Moral da história, segura a onda e aguarda. Aniversariar antes do tempo vai diminuir tua produção.
__________________

No mais parabéns pela montagem do terrário. Tá bonitão.

Esses problemas aparecem e são assim mesmo cara. Fazem parte do desafio, e na minha opinião, da diversão.

Abraços e boa sorte.
Opa...
Hj pela manha abri oxigenador... chequei td funcionamento q esta “regulado” e td ok....
Preenxi a parte interna dele com um tipo de fibra de vidro... ele “tranca” um pouco o funcionamento e abafa o som... estou achando q vou ter q conviver com este barulho mesmo... ou investir em um oxigenador realmente silencioso (caro :( ).

Sobre a temperatura de minha incubadora esta entre 27,8 e vai ate 29,3graus... oscilando, pois liga o aquecedor em 28 e desliga qd atinge 28,3... mas faz com que ainda eleve a temperatura... esse ciclo de temperatura leva em torno de 2a3horas (dependento da temperatura ambiente).
Eu estava em aniversariar eles nesta 3ª-feira mesmo se nao estiverem 100%.. vai ter 27dias de incubadora... e a data é primeira lua crescente da primavera (mt propicia a crescimentos de que dependem de agua).
Obrigado pelas dicas!
 

Mrrn

Hifa
Membro Ativo
Aniversariados!!!

Dia 16/10 (1º dia da 1ª lua crescente da primavera) aniversariei 2 apesar de nao estarem 100% colonizados....
upload_2018-10-19_12-57-54.jpeg
Estao assim hj

Aproveitei para aniversariar os outros 4 que tb estavam acima dos 80% de colonização...
upload_2018-10-19_12-58-8.jpeg

De momento estao 24h com oxigenador (compressor) e umidificador ligado, 10h por dia de luz... pretendo mantes nesse padrao 3 dias.. dpois colocar no temporizador alternando30mim ligado e 30min desligado a cada 1h.
Estou com um pouco de problemas ainda na temperatura interna... minha cidade ja esta fazendo por volta de 30°c... pra conseguir mantes ele abaixo de 25ºc tenho usado um ventiladorzinho empurrando ar pra dentro do armario...
mesmo assim na noite q a temperatura abaixa nao consigo chegar a 22ºc.... continuo na sagaaaH!
Saudações a todos!
 

Mrrn

Hifa
Membro Ativo
Salve salv a todos!
Continuo na saga...
uma atualizacaozinha rapida ai.... hj fazem en torno de 1 semana... estou mantendo compressor 24h ligado, led e umidificador 15min ligado e 45min desligado cada hora (pelo temporizador). Para conseguir baixar a temperatura interna fiz 4 furos no fundo do armario e instalei 2coolers de pc, estou conseguindo manter abaixo dos 24ºc durante o dia...
humidade interna sempre 99%, paredes internas sempre bem humidas, ate escorrem um pouco...
Estou aguniado pra ver pinar (coisas de 1º cultivo... rs.)
960455F2-4D08-41A5-A2AB-090784191942.jpeg916E35E7-ACDE-4F97-89BC-DA370D1B5811.jpeg 56DDFF51-E041-4FEE-BEB7-28E12CC7D4C2.jpeg

Tks.
 

Priscillocibina

Hifa
Membro Ativo
Esse micélio fofinho cresceu em cima da vermiculita depois q vc colocou no terrário, certo? Me parece sinal de muita umidade... mesmo pro período de pinagem, que exige uma umidade maior.

Eu tiraria as fitas microporo dos furos e talvez até dispensaria o uso do umidificador (ou reduziria bastante a frequencia dele, tipo 1x por dia...) a água no fundo costuma ser suficiente pra manter a umidade.
 

Mrrn

Hifa
Membro Ativo
Esse micélio fofinho cresceu em cima da vermiculita depois q vc colocou no terrário, certo? Me parece sinal de muita umidade... mesmo pro período de pinagem, que exige uma umidade maior.

Eu tiraria as fitas microporo dos furos e talvez até dispensaria o uso do umidificador (ou reduziria bastante a frequencia dele, tipo 1x por dia...) a água no fundo costuma ser suficiente pra manter a umidade.
Sim... cresceu dpois que coloquei no terrario... deixei nos 3 primeiros dias o umidificador e compressor ligados direto... :(
Nao tinha conhecimento sobre mt umidade... ja abri os micropores inferiores da cx e desliguei por completo o umidificador.... vou tentar manter somente com compressor... e/ou ligar ele somente 2x por 15min com intervalos de 12h... talvez ate mesmo 1unica vez por dia...
obrigado pelas dicas!
 

Kvasir

Hifa
Membro Novo
Sobre o barulho do oxigenador, recomendo de uma forma mais simples você fazer uma caixinha com umas placas mais grossinhas de isopor. Isso ajudou bastante, e mesmo assim eu apenas deixo ligado a noite para oxigenar enquanto o barulho do ventilador disfarça

Eu tiraria as fitas microporo dos furos e talvez até dispensaria o uso do umidificador (ou reduziria bastante a frequencia dele, tipo 1x por dia...) a água no fundo costuma ser suficiente pra manter a umidade.
sobre tirar as fitas microporo, se você mora numa região muito quente isso pode gerar outros problemas com os quais eu tenho que lutar mais do que temperatura e humidade, que são os forídeos. Essas pequenas mosquinhas ja contaminaram e ja deixaram larvas em vários cultivos meus e tenho que manter as caixas e os potes de spawn sempre bem fechados permitindo apenas a troca gasosa. Elas são muito bem adaptadas a encontrar qualquer buraquinho que conseguem entrar, ja conseguiram ate passar por filtro de algodão aqui. Tome cuidado!
 
Editado por um moderador:

Mrrn

Hifa
Membro Ativo
sobre tirar as fitas microporo, se você mora numa região muito quente isso pode gerar outros problemas com os quais eu tenho que lutar mais do que temperatura e humidade, que são os forídeos. Essas pequenas mosquinhas ja contaminaram e ja deixaram larvas em vários cultivos meus e tenho que manter as caixas e os potes de spawn sempre bem fechados permitindo apenas a troca gasosa. Elas são muito bem adaptadas a encontrar qualquer buraquinho que conseguem entrar, ja conseguiram ate passar por filtro de algodão aqui. Tome cuidado!
Salve salv a tds ai q tem acompanhado e ajudado...
Deixei proximo a 24h sem os micropores e com compressor ligado injetando ar para dentro (ponta nao submersa a agua). Notei que os bolos estao sem os orvalhos de agua em cima em volta...
Consegui manta acrilica (alguns chamam de lã acrilica).. aproveitei que abri o terrario agora denoite e abaixei bemmmm o nivel de agua que tinha dentro... tirei todas as micropores e coloquei a manta acrilica...
EA00E7CA-F418-4C10-A5A4-86E63361C9D9.jpeg
Continuo com somente compressor ligado submerso agora... pretendo ligar umidificador caso umidade baixe de 80%...
Sigo na saga!
 

Mrrn

Hifa
Membro Ativo
Salve a todos!

Ontem demanha.... apos 15dias de terrario 1 dos 2 bolos aniversariados dia 16/10 (1º dia da 1ª lua crescente da primavera) ficou pronto para colheita.
01AAB6DE-C74B-4B64-8A2B-C6A0E8601473.jpeg FE9948E1-2B9F-4CEA-8202-7F19E89855D8.jpeg 36C7C09C-173A-4648-B5C2-634B344AA312.jpeg CC42B7CD-0F02-4875-8CC5-9F10FAAD76AD.jpeg
Um pouco mais rapido de que eu esperava, improvisei meu tunel de vento para secar com garrafa de refrigerante 2l + cooler de computador...D0FA5E7A-D277-42F9-863C-E09010421AE3.jpeg
Apos 24h, foi para silica em gel...DF08F075-2A3E-4295-B118-79041837C083.jpeg
Nesse momento...A48DA563-5B3C-4307-A1EB-3E60E3A39C57.jpeg

O bolo foi para geladeira submerso em agua mineral por 24h e hj demanha colocado novamente dentro do terrario. Estou mt feliz com a primeira colheita.

Hj pela manha 2 bolo aniversariado 16/10 colhido tb. Nao sei se deixei passar um pouco o momento da colheita, mas eles cresceram muito rapidos.
ACE9E6CA-186D-4ACC-86BB-6890DD59A6C9.jpeg 00013E6C-562F-4A5A-85E7-2491EAAFDC44.jpeg A12B8AE9-9CB6-419E-9676-AA3AE8A31F7D.jpeg
Nesse momento estao secando no mesmo tunel de vento que fiz....
O bolo esta na geladeira submerso em agua mineral (pra agilizar coloquei no mesmo recipiente com a mesma agua do bolo anterior).

Nesse momento terrario estao com outros 4bolos aniversariados dia 20/10 assim:
197BFA74-7127-4410-A982-14AFD12C2BE3.jpeg

Caso tenham algumas dicas ou ideias sao sempre bem vindas!
Gratidao a tds!
 

Mrrn

Hifa
Membro Ativo
Salve salv a todos...
Passando aqui pra lancar ideia da colheita de sabado demanha:
DB6BC9FD-C5B6-46B3-B0A6-9142B14CED3C.jpeg 4F1B359B-5BB3-4408-8F15-0C87038F15CF.jpegC10E5C1E-0900-47B2-B770-CE437C452C34.jpeg 3CAC5A12-3805-4EEC-8E15-FD019AB501C3.jpeg 9344A107-80A4-4B59-844C-127EF649B314.jpeg 612BCDC8-42F9-4870-A51B-2BB07E40E467.jpeg BB1F3308-F7C1-4E8D-AA33-8BB825D24945.jpeg
Esses bolos foram aniversariados dia 19/10 e colhidos dia 03/11. Apos colhidos deixei 24h submersos em agua mineral na geladeira e colocados novamente eles no terrario...
Os cogus desta vez preferir deixar 48h no tunel de vento (notei que ficaram melhores).... e apos direto para o pote com silica em gel...
C7EB9991-00E9-4C07-8312-1AB379014848.jpeg

Hj foi a colheita do ultimo dos 6 bolos... e ai estao eles:
195A0777-B9E3-4A7D-B334-60B125D6ACB5.jpeg 951CDFE6-4814-4CD4-AE74-D42772B4F5B6.jpeg75031BF0-E741-4FA5-8FF6-18B04667F9C5.jpeg
1C55B3E2-2E94-4CFD-8EB3-B5E9A50B988C.jpeg
De momento estao no tunel de vento....
EB85EBE3-F198-4268-9A7F-EB3B2DE3CF6C.jpeg

Estou mt feliz pelas colheitas que ja me renderam... fora os colhidos hj demanha ja deram 36g bem secos (crocantes rsss).
C785BC02-2442-4B36-BF15-3BE1633382F9.jpeg

Sigo na saga com terrário... _/\_

Tenho mt a agradecer a tds pelas dicas e energias boas... agradecer tb ao forum pelo espaço e infinidades de informações que foram de suma importância para que desse td certo no cultivo.

Ainda estou tentando automatizar mais meu terrario... ainda estou com pouco de dificuldades de controlar temperatura q subiu acima dos 26ºc este fds... minha cidade estava 37ºc ao meio dia de ontem... vi alguma coisa aqui no forum sobre placa Peltier e estou estudando o investimento pensando no verao.
Estou tb com ideia de montar outro terrario. estou com minha incubadora cheia de bolos com Albinos A+ e ja começaram a formar os micelios -,- e acho que esses bolos ainda vaum ter mts frutos.
Sera q consigo utilizar o mesmo compressor (oxigenador) com um divisor na mangueira?
Acho q eu teria um investimento de menos de 50$ para montar o 2º terrario caso eu possa dividir o compressor para os 2. (Caixa organizadora 35$ + umidificador 11$)
Se puderem da algumas dicas agradeco de coracao!

Luz e Obrigado a tdos! _/\_
 

Mrrn

Hifa
Membro Ativo
Salv salv a todos!
Passando pra lança a ideia do final do primeiro flush...
E pedir uma ajuda a vcs....

---------------------
FRUTIFICAÇÃO:
---------------------
Data do surgimento do PIN: pinaram os 2 primeiros bolos dia 27/10... os outros 4 por volta do dia 02/11
Temperatura do Terrário: entre 22 e 25°c
Humidade: sempre acima de 90%

FLush Data da colheita: entre 31/10 e 05/11
Rendimento: 48,9g secos (crocantes rs)
Procedimento após colheita(acho que esta aqui minha duvida): retirei todos os cogus e pins... ate mesmo os pins pequenos... deixei 24h em pote (previamente esterilizado), submerso em agua mineral, vedado, e dentro da geladeira..... obs: ja que colheita foram feitas em dias diferentes, aproveitei mesmo pote com mesma agua para o seguintes bolos.
3D87D44B-077D-4385-BB07-49DB1A7E941A.jpeg

Hj ao ir ver o terrario me deparei com alguns bolos bem adiantados enqt outros estranhoes... as datas na foto foi os dias da colheita de cada bolo.
89B90F08-61AE-4F3D-B725-5224327DD264.jpegACB9A8FA-F6BE-422D-8670-6B9D9D71FA69.jpeg

Nao sei se devo ter feito algo de errado ou se esta td correto. Se tem algo que eu deveria ter feito entre a colheita e colocar novamente dentro do terrario.... ou ter colhido de outra maneira... ou sei lah..... Se puderem me da uma luz agradeço!

Eeeeeeee.... sigo a sagaaaaaH
285CE093-90DF-4F53-9FE3-0B34C29DBF44.jpeg 795635C1-7FFC-43E6-B645-23585CE54E10.jpeg
Estou com esses 2 copos colonizados 90% de Albinos A+ que foram inoculado dia 17/10...
E outros 5copos de 500ml inoculados dia 31/10.
Notei que ajuda mt aplicar esporos na parte de baixo do copo pela lateral. Normalmente as agulhas sao pequenas e nao entram mt mais que 1/3 da parte superior do copo.

Estou pensando ja no meu segundo terrario repartindo a mangueira do compressor e colocando umidificador..
Mas pra isso ainda tenho q saber oq houve com estes bolos...

#luz
 

Mrrn

Hifa
Membro Ativo
Salvao a todos!
Ainda estou com mtas duvidas sobre meu cultivo se alguem puder ajudar ai agradeco de verdade.
Ele esta assim no momento:
58D691B7-CA21-4C68-A165-A8FA4B90FF0F.jpeg
Somente 3 dos 6 estao crescendo e de formas e datas de crescimento mt diferentes da 1ª frutificacao.

Sera que devo fazer algo com os 3 bolos que estao com aparencia estranha nao frutificando?

Sera que um roll de vermiculita ajudaria ao desenvolvimento?

Sera que estao contaminado? Devo tirar do terrario?

Me deem uma luz se puderem ai galera _/\_
Nao sei se estou afobado... mas estou com receio de perdelos e haver alguma contaminacao geral.

No mais, cresceu este extraterrestre mutante. Estou pensando em cortar pra fazer carimbo ainda hj, rompeu o véu agora demanha.
800BE016-68DD-424D-A1FC-AFFCFD672EB1.jpeg2B46450E-58B3-4BC1-B81E-C487DF88F5B5.jpeg

Abraco a todos!
Ajudem ai galera.
#luz
 

Mrrn

Hifa
Membro Ativo
Salv a todos!
Uma att rapidassa.
O bolo que colhi dia 05/11 ja deu boua dnovo. Nao sei oq aconteceu, pois foi o ultimo a ser colhido no 1º flush e esta sendo o 1º ser colhido no 2ºflush.
68850AC3-BA0D-4CC9-80B4-C90B8F8190F6.jpeg 445C93EE-1A4A-4581-AA5A-E8468A29C548.jpeg65535ED4-3A04-49A2-B984-D629D2F317D4.jpeg

Aproveirei pra fazer alguns carimbos:E21DBBF4-96DB-4D6F-ADDE-ECA4E51E6A1D.jpeg

O “mutante extraterrestre” ainda esta crescendo e vou deixar mais.
555B5E44-1A41-4FEE-AFD5-EE5D77B96194.jpeg

Amanha provavelmente iremos ter mais. Este bolo é da colheita feita dia 03/11.
2923C3A5-0BEC-46B1-B944-1D55F68DEC99.jpeg

Valeu!
 
Superior