Teonanacatl

Aqui discutimos micologia amadora e enteogenia.

Cadastre-se para virar um membro da comunidade! Após seu cadastro, você poderá participar deste site adicionando seus próprios tópicos e postagens.

Contaminação ou parâmetros inadequados?

abyssalbeauty

Esporo
Cadastrado
23/05/2021
Mensagens
7
Reputação
0
Pontos de reações
6
Pontos
2
Boa tarde, pessoal!

Primeiramente, quero agradecer pelo espaço, tenho aprendido bastante. Comecei a experimentar o cultivo de cogumelos há pouco mais de 20 dias e estou curtindo bastante. Mas sempre rola aquela dúvida que só mesmo a experiência acumulada pode resolver, e por isso gostaria de perguntar a opinião de vocês.

Como bom iniciante, comprei um bolo colonizado pela internet (strain MDK) para cultivar em uma bag. A primeira coleta foi fraca. Rendeu uns dois cogumelos grandes e uns outros cinco pequenos. No tempo que deixei o bolo na geladeira pra tentar uma segunda coleta, preparei um terrário seguindo instruções pela internet, de forma geral. Caixa organizadora de 35 litros, argila expandida com água mineral, uma bomba de ar com pedra porosa e aquecedor, que ainda não teve necessidade de utilização. A umidade está em 99% e a temperatura entre 25 e 28. Ocorre que nessa segunda frutificação, só está rendendo dois cogumelos mais ou menos grandes. Eles estão com aspecto de penugem branca na base, e estão crescendo meio tortinhos. Aí queria ver com vocês se saberiam, através das fotos anexadas, identificarem se é alguma contaminação ou se é algum parâmetro que possa estar prejudicando o crescimento das crianças.

OBS: Tenho seis furos no terrário, cobertos com TNT. Não tenho borrifado água pq a umidade está sempre em 99% e as paredes da caixa sempre com gotículas. A caixa não é transparente, mas a tampa eu recortei e colei uma chapa de vidro. Não uso iluminação artificial (deveria?).
 

Anexos

  • WhatsApp Image 2021-05-28 at 14.48.38 (1).jpeg
    WhatsApp Image 2021-05-28 at 14.48.38 (1).jpeg
    222.7 KB · Visualizações: 8
  • WhatsApp Image 2021-05-28 at 14.48.38.jpeg
    WhatsApp Image 2021-05-28 at 14.48.38.jpeg
    175.5 KB · Visualizações: 8

abyssalbeauty

Esporo
Cadastrado
23/05/2021
Mensagens
7
Reputação
0
Pontos de reações
6
Pontos
2
parece muita umidade, geralmente depois de pinar tem q abaixar um pouco a umidade, como está a troca de ar?
Olá, meu caro.

Já tem um tempo que fiz a postagem e, ao que tudo indica, o problema era umidade mesmo. Acho que eu estava exagerando na dose. O flush seguinte foi normal, embora com apenas mais dois cogumelos. Em 3 flushs esse casing só rendeu uns 10 cogumelos no local, acho que minha inexperiência detonou ele. Ele ainda está no terrário, tentando um quarto flush, mas acho que não vai dar mais nada.

Obrigado pela atenção.
 
Upvote 0

Ochiha

Hifa
Cadastrado
05/04/2021
Mensagens
133
Reputação
1
Pontos de reações
86
Pontos
5
Geralmente no primeiro flush quando da ruim os outros tbm são prejudicados, não desanima não. No próximo vc já sabe o futuro 😜
 
Upvote 0
Top