Teonanacatl

Aqui discutimos micologia amadora e enteogenia.

Cadastre-se para virar um membro da comunidade! Após seu cadastro, você poderá participar deste site adicionando seus próprios tópicos e postagens.

Cultura líquida com pontinhos escuros

Cogex

Esporo
Cadastrado
20/09/2020
Mensagens
34
Reputação
0
Pontos de reações
12
Pontos
4
Salve pessoal, bom dia!!

Preparei 6 potes de cultura líquida, todos com self-injection ports feitos com silicone que suporta altas temperaturas e um pequeno buraco tampado com micropore para a troca gasosa.

Procedimentos:

1- Deixei água mineral fervendo, conforme sugerido no tutorial (do @tupy) que li sobre cultura líquida, para depois adicionar dextrose anidra comprada em loja especializada de produtos laboratoriais.

2- Enquanto fervia a água mineral, eu limpei os potes com alcool 70%, borrifando dentro de todos eles e depois passando um papel toalha para retirar o excesso. (Eu não coloquei-os em água fervente conforme foi ensinado no tutorial porque já imaginei que eles seriam esterilizados quando fosse pra panela de pressão)

3- Assim que a água foi fervida, adicionei a dextrose em um bécker e depois joguei a água fervida dentro dele e misturei. Eu usei a proporção indicada no tutorial que foi de 2g de dextrose para 250ml de água.

4- Logo após isto eu distribui a solução nos seis potes, coloquei papel laminado em cima de todos, e coloquei eles para serem esterilizados na panela de pressão durante 20 minutos contados a partir do momento em que a panela a pega pressão.

5- Esperei a panela esfriar naturalmente e perder toda a pressão para depois inocular os potes com seringa de esporos hidratada (já utilizada em potes de milho e que estão colonizando de forma saudável, ou seja, parece uma seringa saudável).

6- Dentro de uma SAB preparada previamente com alcool 70% e lisoform, eu limpei os potes com alcool 70 antes de colocar na SAB e fiz a inoculação a partir da self-injection port de silicone como foi dito anteriormente. Após a inoculação foram direto para incubadora a uma temperatura de 27-28 graus celsius.

Observações:

Dentro de uma semana, se não tiver enganado, não observei nenhum crescimento de micélio nas soluções de dextrose. E só no 12º dia que somente UM pote começou a aparecer o micélio, motivo de comemoração rsrs. No entanto, os demais basicamente sem nenhum rastro de micélio. O que eu percebi é que em alguns potes, durante a inoculação com a seringa multi esporos, pequenos fragmentos de silicone caíram dentro da solução. O que eu imagino é que eles devem ter ressecado na panela de pressão e ai assim que eu injetei a agulha, alguns pedaços minúsculos acabaram se despregando da tampa, o que é estranho porque o silicone deve suportar tranquilamente a temperatura dentro da panela de pressão (muitas pessoas usam o silicone e tem sucesso pelo que vejo).

Hoje faz 19 dias que, esse único pote que teve o micélio desenvolvido, está na incubadora. Eu notei dias atrás a formação de pequenos pontos pretos no meio da solução. Estou anexando as fotos para que possam ver como está e me darem alguma sugestão do que possa ser esses pontos. Engraçado é que quando fui fazer uma CL (minha primeira usando seringa com soro glicosado), ela desenvolveu uma pequena (muito pequena) quantidade de micélio com esse pontinho preto. E quero deixar claro que não sei se é realmente micélio ou algum contaminante.

Quem puder dar um help, valeeeu!
 

Anexos

  • IMG_3271.jpg
    IMG_3271.jpg
    1.1 MB · Visualizações: 11
  • IMG_4353.jpg
    IMG_4353.jpg
    1.3 MB · Visualizações: 11
  • IMG_4359.jpg
    IMG_4359.jpg
    971.3 KB · Visualizações: 10
  • IMG_4360.jpg
    IMG_4360.jpg
    930.8 KB · Visualizações: 9

Texugo

.
Membro da Staff
Cultivador Confiável
Cadastrado
02/05/2019
Mensagens
810
Soluções
6
Reputação
6
Pontos de reações
2,987
Pontos
8
Se a CL não for feita com agar, o risco é muito alto de contaminar.

A seringa feita com soro glicosado também é um prato cheio para contaminantes. (Considera como CL)

Normalmente, o carimbo não é totalmente estéril e na CL qualquer outro microorganismos consegue eclodir/multiplicar com facilidade.

É muito difícil julgar uma CL por fotos ou mesmo pessoalmente, já que existem muitos micelios brancos e bactérias que não enxergamos a olho nú.

Se os pontinhos pretos não forem esporos aglomerados, então está contaminada.

Se não estiver contaminada, você só vai saber testando.

Eu também não recomendo limpar os potes antes de colocar na SAB.
Como saíram da PP estavam estéreis até a abertura, então mesmo com o contato do ar, o número de contaminantes será relativamente baixo.

Você esfregar/manipular esse copo vai aumentar a chance de espalhar contaminante, do que ter utilidade prática.
Só precisa que a porta de inoculação esteja estéril (e o substrato) o restante tanto faz.
 
Última edição:
Upvote 0

Cogex

Esporo
Cadastrado
20/09/2020
Mensagens
34
Reputação
0
Pontos de reações
12
Pontos
4
@Texugo mto obrigado pelas colocações!

Eu até pensei que poderia ser esporos aglomerados mas como não vi muitos casos desse, eu pensei ser contaminante mesmo.

De fato é isso msm, nunca se sabe se os esporos estão limpos ou não... vai valer um teste em algum pote pequeno pelo menos, antes que eu inocule vários potes de substrato e depois possa perdê-los. Ainda não estou trabalhando com ágar, questões financeiras msm. Quando comprar vou adquirir o alimentício de inicio para fazer testes e ir aprendendo a manipulá-lo antes de pensar em comprar um bacteriológico. Você usa esses bacteriológicos que são mais caros?

Vou pensar nessa ideia da limpeza somente da porta de inoculação, demorou!

Abraços!
 
Upvote 0
Top